ご利用中のSmartDBで下記の障害が発生していました。
障害発生によりご迷惑をお掛けしたことを深くお詫びいたします。
記事公開日:2026/3/9
発生日時
- 2026/3/9(月)午後 4:30ごろ ~ 午後 6:10ごろ
事象
該当時間帯に、SmartDBで利用されているタイムスタンプオプションの処理が失敗していました。
そのため、該当時間帯に処理を行った文書につきましては、再度ファイルの添付またはプロセスの再実施が必要となります。
お手数おかけしますが、処理の再実施をお願いいたします。
- 文書編集画面からタイムスタンプの付与に失敗した場合
ファイル名の横にタイムスタンプ付与失敗を知らせるアイコンが表示されます。 - プロセスの「タイムスタンプロボット」アクティビティからタイムスタンプを付与に失敗した場合
実施履歴で「タイムスタンプロボット」アクティビティのリンクをクリックすると、エラーが確認できます。 - タイムスタンプが付与されている場合
ファイル名の横にタイムスタンプ付与成功を知らせるアイコンが表示されます。
※すでにタイムスタンプが付与されたファイルをアップロードした場合、タイムスタンプ付与の処理はスキップされます。
原因
タイムスタンプシステムのメンテナンスにより、接続情報が変更され、正常に処理が実施できない状況となっておりました。
対応
タイムスタンプシステムの接続情報を再設定し、現在は処理が正常に再開しております。
以上