ご利用中のSmartDBで下記の障害が発生していました。
障害発生によりご迷惑をお掛けしたことを深くお詫びいたします。
記事公開日:2026/2/16
発生日時
- 2026/2/16(月)AM 9:00 ~ AM 9:01(約1分間)
事象
該当時間帯にSmartDBからのメール送信ができませんでした。
送信状況チェック(β)機能で、送信状況の確認が可能です。
ただし、送信できなかったメールは再送することができません。
原因
該当時間帯でメール送信サービスの通信が逼迫状態となり、一時的にメールが送信できない状態になりました。
対応
自動的なメール再送信の仕組みを改善することにより、通信が逼迫状態の場合もメール送信失敗が起きないよう対応していきます。
以上