ご利用中のSmartDBで下記の事象が発生していました。
記事公開日:2023/05/19
発生日時
- 2023/05/19(金) 10:20ごろ〜12:20ごろまで
事象
SmartDB環境にログインできない
※ログイン済みのユーザは継続して利用が可能です。
原因
- SmartDB環境を全体を管理するサービスの障害のため
対応状況
- 該当サービスの復旧対応中
- 一部の極端にリクエストが多い環境については一時的な環境停止を実施いたします。
11:40追記 - ログインのリトライと思われるリクエストが多く安定的に復旧できないため大規模利用環境を順次停止しています。
状況が改善した後に順番に起動する予定です。
※停止した環境についてはログイン済みのユーザも利用不可となります。
11:55追記 - 管理サービスの状況が改善してきたため、停止した環境の起動を順番に実施します。
12:05追記 - 停止した環境の起動が完了し、障害が復旧しました。引き続き監視を行っています。
12:19追記 - 監視を強化していましたが、正常に稼働していることを確認しました。
15:30追記
詳細な原因、および今後の対応については後日あらためてアナウンスいたします。